Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: UP4DAR Support Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

pa1hk

Anfänger

  • »pa1hk« ist der Autor dieses Themas

Beiträge: 6

Wohnort: Isselburg u, Dinxperlo NL

Beruf: Küchenchef im Hotel

  • Nachricht senden

1

16.05.2014, 09:16

Parameter auf 2m mit FT 7900

Wer hat Erfahrungswerte vom FT 7900 mit dem up4dar auf 2m, wenn er dort als Hotspot eingesetzt wird ? Können die Einstellungen von 70 cm ohne Probleme übernommen werden ? Vielen Dank im voraus für Eure Antworten. 73 Helmut

2

19.10.2014, 21:20

Hallo Helmut,


bis auf den RxInf schon, den habe ich bei mir auf 2M angehakt.

Servus Ciao
Timm

Handymann

Anfänger

Beiträge: 9

Wohnort: Reutlingen

Beruf: Service-Techniker Koax

  • Nachricht senden

3

11.12.2015, 17:10

Ft 7900

Wer hat Erfahrungswerte vom FT 7900 mit dem up4dar auf 2m, wenn er dort als Hotspot eingesetzt wird ? Können die Einstellungen von 70 cm ohne Probleme übernommen werden ? Vielen Dank im voraus für Eure Antworten. 73 Helmut
Wollte auch den 7900 als Hotsopt auf 2 Meter einrichten

Wo kann ich die Parameter finden ???

4

11.12.2015, 18:37

Hallo,

ich habe bei meinem 2M Hotspot und UP4DAR folgende Werte am Laufen:

TxDelay: 130
TxGain: -34
TxDcShift: 0
RxDeviation: 63

und zu guter letzt:

RxInv: Aktiviert.

Grüße
Timm

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »OE5STM« (13.12.2015, 16:29) aus folgendem Grund: Neue Werte


Handymann

Anfänger

Beiträge: 9

Wohnort: Reutlingen

Beruf: Service-Techniker Koax

  • Nachricht senden

5

12.12.2015, 09:24

Danke

ich versuch es mal......

6

13.12.2015, 16:28

Hallo Handyman,

habe inzwischen herausgefunden, das mein FT-7900 mit den o. abgeänderten Werte noch besser arbeitet, da kommt die Info vom DATEN-strom besser an, z.B. die Info nach jedem Durchgang welcher per HF am UP4DAR ankommt, des Callsigns des Spots/RPTR.

Servus
Timm

Handymann

Anfänger

Beiträge: 9

Wohnort: Reutlingen

Beruf: Service-Techniker Koax

  • Nachricht senden

7

15.12.2015, 19:45

Habe jetzt alle eingestellt und läuft ganz gut ...


nur bei schwachem Signal ca. S1-3 wird nicht mehr richtig dekodiert. ???

TxDelay: 70

TxGain: -30

TxDcShift: 0

RxDeviation: 63

RxInv: Aktiviert.

Das sind meine Einstelungen.

Meint Ihr es geht noch besser ?

73

:thumbsup:

8

16.12.2015, 22:25

Hallo Handyman,

ich hatte deise Werte auch die ganze Zeit eigentlich und es hat Audiomäßig gut funktioniert.
Mein FT-7900 hat ein schmäleres ZF-Fiter einebaut, deshalb vermute ich, dass bei Dir bei S1-3 der Rauschanteil, weil ja doppelt so breites Signal in die ZF Bearbeitung geht, eben höher ist.

Teste doch mal meine neuen Werte, da klappt es bei mir nun auch mit den Daten, welcher der Hotspot sendet.
Wie z.B. mit meinem ID5100 wenn ich den Status Abfrage( 8te Stelle ein I.

Servus
Timm

9

04.01.2016, 17:08

Ich mache meine ersten Gehversuche mit einem Yaesu FT-8000. Das Empfangen geht nur beim Senden gibt es Probleme. Das Relais anwortet/bestätigt und ich bekommen einen Hub zurück angezeigt mit 1147Hz. Jedoch reißt mein angezeigter Sinus am Ende ab und ich bekomme 8 Sternchen (********) angezeigt. Jemand eine Idee?

73 de Michael.
DB9xq, Michael in Hamburg.

Handymann

Anfänger

Beiträge: 9

Wohnort: Reutlingen

Beruf: Service-Techniker Koax

  • Nachricht senden

10

06.01.2016, 13:03

Hallo Michael,

wie sind den deine Einstellwerte ???

TxDelay:

TxGain:

TxDcShift: 0

RxDeviation:

:?: :?: :?: